libgc bdw woe

checking for atomic_ops.h… no

configure: error: libatomic_ops is required.  You can either install it on

                  your system, or fetch and unpack a recent version into the

                  source directory and link or rename it to libatomic_ops.

 

meant

 

  git clone https://github.com/ivmai/libatomic_ops.git

even though it’s a package distro. weeeeird.

Leave a Reply

Your email address will not be published. Required fields are marked *

Time limit is exhausted. Please reload the CAPTCHA.